关于Apache Log4j 2远程代码执行漏洞的预警通知

发布时间:2022-01-11浏览次数:1263

各部门:

近日发现Apache Log4j2存在远程代码执行漏洞,该漏洞随时可能被勒索病毒、挖矿木马或非法组织利用,造成大面积严重危害。请各部门高度重视,及时排查本部门的业务系统和网站是否存在使用Log4j框架的情况。

如存在相关情况,请及时开展整改加固及安全监测工作,相关措施见附件。若需协助请联系谢老师,电话58731440

 

   Apache Log4j 2远程代码执行漏洞的处理方法.docx


 

信息化建设与管理处(网络信息中心)

20211228